Wtyczki: PHP Compatibility Checker

  Niniejszym wpisem inauguruję serię postów-recenzji wtyczek. Będę opisywać wtyczki, które sama przetestowałam na swojej stronie i innych stronach, które tworzę lub tworzyłam. PHP Compatibility Checker – WordPress ponad 40 tysięcy aktywnych instalacji kompatybilna z wersją 4.9.4. WordPressa minimalna wymagana wersja WP to 3.5 ocena na wordpress.org – 3,5/5 strona …